Chargement ...
Désolé, une erreur est survenue lors du chargement du contenu.

Re : Disparition fenêtre de contrôle des courants

Agrandir la zone des messages
  • jlcourant
    ... courants sur ... suffit ... écran. ... l écran et ... élevée. Dans ... forum qui ... répertoire ...
    Message 1 de 3 , 6 sept. 2008
    Afficher la source
    • 0 Pièce jointe
      --- Dans scannav@..., "Marc Lombard" <lombard-marc@...> a
      écrit :
      >
      > Bonjour Jean-Luc, bonsoir à tous
      >
      > Auriez-vous utilisé ScanNav avec un double-écran?
      > Un problème connu est en effet que si vous avez mis la fenêtre
      courants sur
      > le deuxième écran, elle y est restée. Pour résoudre le problème, il
      suffit
      > de rebrancher le 2eme écran et de rammener la fenêtre ur le premier
      écran.
      > Un problème similaire existe si vous avez baissé la résolution de
      l'écran et
      > que la fenêtre était complètement à droite à la résolution plus
      élevée. Dans
      > ce cas, remonter la résolution pour rammener la fenêtre.
      > S'il n'y a pas possibilité de rebrancher le 2eme écran ou rehausser la
      > résolution, il y a un fichier registre dans l'espace fichiers du
      forum qui
      > permet de repositionner les fenêtres en haut à gauche, dans le
      répertoire
      > "Fichiers > Dépannage"
      > 1) pour la fenêtre de contrôle des courants:
      >
      http://fr.groups.yahoo.com/group/scannav/files/D%80%A0%A6%E9pannage/resettid
      > eswindow.reg
      > 2) pour la fenêtre de contrôle des grib (problème similaire)
      >
      http://fr.groups.yahoo.com/group/scannav/files/D%80%A0%A6%E9pannage/resetgri
      > bwindow.reg
      >
      >
      > Cordialement
      > Marc
      > http://www.scannav.com
      >
      >
      >
      > > -----Message d'origine-----
      > > De : scannav@... [mailto:scannav@...]
      > > De la part de jlcourant
      > > Envoyé : samedi 28 juin 2008 14:22
      > > À : scannav@...
      > > Objet : [scannav] Disparition fenêtre de contrôle des courants
      > >
      > >
      > > Bonjour à tous
      > > Un souci avec le Scannav/PC d'un voisin .. Lors de
      > > l'activation du calcul des courants de marées, la fenêtre de
      > > contrôle n'apparait pas !?
      > > On a bien les flèches de courants, donc le calcul démarre,
      > > mais évidemment impossible de contrôler quoique ce soit :-(
      > > J'ai cherché une fenêtre caché, modifié l'affichage des répétiteurs.
      > > Là je suis sec.
      > > On a pas réinstallé le soft (faudra p'têt').. mais avant
      > > d'en arriver à cette extrémité, auriez vous une idée ?
      > > Quelqu'un a-t-il eu le même souci ?
      > > Merci
      > > A+
      > > Jean-Luc
      > >
      > >
      > > ------------------------------------
      > >
      > > Liens Yahoo! Groupes
      > >
      > >
      > >
      > > --------------------------------------------------------------
      > > -------------------------
      > > Orange vous informe que cet e-mail a ete controle par
      > > l'anti-virus mail.
      > > Aucun virus connu a ce jour par nos services n'a ete detecte.
      > >
      > >
      > >
      >
      Merci pour les explications
      On a réessayé mais tout est redevenu normal sans action particulière
      mystère !!
      A+
      Jean-Luc
    Votre message a été soumis avec succès et sera remis aux destinataires brièvement.